您要打印的文件是:星际1.11版将不适合装在SP2上

星际1.11版将不适合装在SP2上

作者:E赛网    转贴自:E赛网    点击数:495


 

 

现在星际的最新版本1.11版本,将不能在WINDOWS XP SP2上正常运行,不过MS会在下个更新中提供补丁和解决方法.详细请留意http://support.microsoft.com/default.aspx?kbid=884130&product=windowsxpsp2